投稿者 スレッド: ロリポップ!の改ざん被害、WordPressプラグイン/テーマの脆弱性から侵入→ロリポップ!の設定不備を利用される  (参照数 489 回)

admin

  • Administrator
  • Hero Member
  • *****
  • 投稿: 58752
    • プロフィールを見る
ロリポップ!の改ざん被害、WordPressプラグイン/テーマの脆弱性から侵入→ロリポップ!の設定不備を利用される -INTERNET Watch
http://internet.watch.impress.co.jp/docs/news/20130830_613426.html